Tema: Problema con el sonido de mi computadora

Responder Tema
Resultados 1 al 6 de 6
  1. #1 Problema con el sonido de mi computadora 
    BANEADO exxaschmiwno Infinitamente buena exxaschmiwno Infinitamente buena exxaschmiwno Infinitamente buena exxaschmiwno Infinitamente buena exxaschmiwno Infinitamente buena exxaschmiwno Infinitamente buena exxaschmiwno Infinitamente buena exxaschmiwno Infinitamente buena exxaschmiwno Infinitamente buena exxaschmiwno Infinitamente buena exxaschmiwno Infinitamente buena
    Se unió el
    13 May, 12
    Karma
    Infinitamente buena
    Mensajes
    847
    Tengo un grave problema con el sonido de mi computadora.
    El caso es el siguiente, cuando pongo a reproducir un video de youtube no suena, es decir, el volumen está al máximo pero no logro escuchar nada, lo mismo me sucede con los juegos, tales como el Counter Strike 1.6, Rakion, LOL y otros juegos, pero el Reproductor de Windows Media y el Ares me funcionan a la perfección, se escucha perfectamente.

    ¿Por qué sucede esto?
    ¿De qué manera lo puedo solucionar?


    Eso es lo que yo me pregunto.




    Si alguien sabe del tema o le paso algo similar, les agradecería mucho si me pueden dar consejos, ya que es bastante frustrante que eso no funcione como desearía.

    Gracias.



    PD: Tengo Windows 7
    Última edición por exxaschmiwno; 09/11/2012 a las 22:30 PM
    Citar  
     

  2. #2  
    Miembro Mapper_assesing Infinitamente buena Mapper_assesing Infinitamente buena Mapper_assesing Infinitamente buena Mapper_assesing Infinitamente buena Mapper_assesing Infinitamente buena Mapper_assesing Infinitamente buena Mapper_assesing Infinitamente buena Mapper_assesing Infinitamente buena Mapper_assesing Infinitamente buena Mapper_assesing Infinitamente buena Mapper_assesing Infinitamente buena Avatar de Mapper_assesing
    Se unió el
    05 Oct, 12
    Karma
    Infinitamente buena
    Mensajes
    142
    anda a inicio >> panel de control >> Hadware y sonido >> sonido , se te abre la ventana y en la pestaña " Reproduccion " desabilitas todos exepto " Speakers " y lo pones como dispositivo predeterminado
    Última edición por Mapper_assesing; 09/11/2012 a las 22:33 PM

    Citar  
     

  3. #3  
    BANEADO exxaschmiwno Infinitamente buena exxaschmiwno Infinitamente buena exxaschmiwno Infinitamente buena exxaschmiwno Infinitamente buena exxaschmiwno Infinitamente buena exxaschmiwno Infinitamente buena exxaschmiwno Infinitamente buena exxaschmiwno Infinitamente buena exxaschmiwno Infinitamente buena exxaschmiwno Infinitamente buena exxaschmiwno Infinitamente buena
    Se unió el
    13 May, 12
    Karma
    Infinitamente buena
    Mensajes
    847


    Esta igual que como vos me dijiste, pero no se por que aún no puedo hacerlo funcionar, al sonido.
    Citar  
     

  4. #4  
    Miembro Mapper_assesing Infinitamente buena Mapper_assesing Infinitamente buena Mapper_assesing Infinitamente buena Mapper_assesing Infinitamente buena Mapper_assesing Infinitamente buena Mapper_assesing Infinitamente buena Mapper_assesing Infinitamente buena Mapper_assesing Infinitamente buena Mapper_assesing Infinitamente buena Mapper_assesing Infinitamente buena Mapper_assesing Infinitamente buena Avatar de Mapper_assesing
    Se unió el
    05 Oct, 12
    Karma
    Infinitamente buena
    Mensajes
    142
    Descarga la ultima version de Adobe Flash Player pero aunque te dira que se instalo es mentira,debes ir a: C:\WINDOWS\system32\Macromed\Flash Y EJECUTAR FlashUtil10b.exe entonces si se instalara de verdad generando ademas el fichero uninstall_activeX.exe REINICIAS EL ORDENADOR Y LISTO.
    Para el problema de java vete a explorer--herramientas--opciones de internet--seguridad--internet--nivel personalizado--y mira que tengas habilitado la automatizacion de los applets de java y el active scripting.


    Ultima version de adobe flash http://get.adobe.com/es/flashplayer/

    Citar  
     

  5. #5  
    Miembro Block Infinitamente buena Block Infinitamente buena Block Infinitamente buena Block Infinitamente buena Block Infinitamente buena Block Infinitamente buena Block Infinitamente buena Block Infinitamente buena Block Infinitamente buena Avatar de Block
    Se unió el
    06 Jul, 12
    Karma
    Infinitamente buena
    Ubicación
    en PCW, mix lo que venga :$
    Mensajes
    187
    cuando te empezo a pasar esto? , hiciste cambios en el sistema?
    probaste instalar otros drivers de sound?





    ----------------------------------------___________----------------------------------------------
    Mi Hard

    Micro: AMD sempron +3100 1.8@2.1ghz
    MB: Pcchips m860
    Ram: 1gb ram
    Hdd: WD 160gb Sata // WD 80gb ide
    VGA: Nvidia Geforce 6200 512mb 64Bits // Ram Stock/OC: 350@430// Core Stock/OC: 532@640

    Tu envidia me da mucho mas fama de la que tengo.
    Citar  
     

  6. #6  
    BANEADO exxaschmiwno Infinitamente buena exxaschmiwno Infinitamente buena exxaschmiwno Infinitamente buena exxaschmiwno Infinitamente buena exxaschmiwno Infinitamente buena exxaschmiwno Infinitamente buena exxaschmiwno Infinitamente buena exxaschmiwno Infinitamente buena exxaschmiwno Infinitamente buena exxaschmiwno Infinitamente buena exxaschmiwno Infinitamente buena
    Se unió el
    13 May, 12
    Karma
    Infinitamente buena
    Mensajes
    847
    Solucionado.
    Gracias Mapper_assesing
    Citar  
     

Información de Tema
Usuarios Viendo este Tema

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

     
Permisos de Publicación
  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes