Ayuda

Bueno voy a hacerla corta

Tengo 2 problemas que me hace calentar demasiado

Cuando quiero entrar al server zc “especificamente” al server y bueno al la mitad de todo se tilda y me dice no responde …
y otro es que algunos mapas me dice

“Your map differs for server algo asi”

Luego editare y pasare foto para que me entiendan mejor

saludos

  1. puede ser qe tu internet O tener algun problema con los Model’s
  2. eso ami me pasa con 1 o 2 mapas de otros sv’s Yo me descarge el Map directamente & Listo :slight_smile:
    SAludos :smiley:

No , todo carga joya

A la mitad osea cuando esta la pantalla negra y a la mitad de la carga

Espero su respuesta

borra todo e instala otra ves

El unico problema es el de zc ahora

Intente varios veces hacer eso . no funciona

y otra cosa tambien tengo que poner constantemente la ip porque cuando vuerlvo a entrar se borra

Saludos

Holaaa XD mira para el primer problema estoy seguro que es algo de los models para el de los mapas es facilisimo agarras te vas a cstrike y borras el mapa que no te anda te volves a meter al sv y lo descargas de nuevo :smiley: y la ip se te borra porque al salirse el juego es como si no la hubieras puesto nunca.Agarras la pones y te salis pones quit antes que se trabe y se queda guardada la ip :smiley: Saludos

el problema es este …se queda trabado

paso snap para que me entiendas

fs_lazy_precache 1

Es necesario tener el sxe? , pasa de la mitad , pero en algunas ocasiones se cierra

Edit :

Se me cierra en 1 minuto 5 pero se me cierra indefinidamente.

n1 n2 n3 n4 no tienen sxe, a mi se me traba en precaching resources y pongo fs_lazy_precache y me entra joya.

Pasa que no se cuadno estamos en el login se cierra y no muestra ningun error